Beiträge von Wild_Bill

    Theoretisch ginge da ein V2 SLI rein, wenn man die V3 mit dem Slotlüfter entfernt. Nur: Dann liegen hier wieder irgendwelche Komponenten rum, die keine Verwendung haben, das gibts bei mir nicht mehr ;)

    Och 8) mein Keller ist randvoll, ich glaube bei mir ist das wie bei Frauen und Schuhen oder so ähnlich :bonk:V3 PCI ist auch schon nett, nicht so häufig anzutreffen, das paast auf jeden Fall gut zusammen :thumbup:

    Vorschlag zur Güte - warum passt du nicht bei einer den Takt im BIOS der anderen Karte an? Wäre doch das einfachste?!

    Das habe ich schon versucht...hat nicht richtig Erfolg gebracht, habe auch nochmal die Latenzen vom Speicher auf 2.5-3-3-7 gesetzt und CR auf 2T, habe gelesen das auf manchen Nforce4 SLI Boards zu schnelle Speichertimings ärger mit sich bringen. Habe sogar noch ein 6800U erstanden, damit lief es auch, aber nur mit einer alten Treiber version, nun habe ich gesehen das die Karte mehrere mechnische defekte aufweist und bin mir nicht sicher wie lange die noch durchält. Komischerweise einzeln laufen alle Karten ohne Problem sauber durch...mein letzter Versuch wird dann wohl doch sein müssen das BIOS komplett auf eine Version zu flashen, aber das soll auch nicht unbedingt helfen habe ich gelesen. First Generation SLI kann schon ganz schön creepy sein....

    Ich komme ggf. an 2 baugleiche 6800 Ultra von Gainward ran. Sind CoolFX also mit Wasserkühler.


    Wäre das was? Würde 1:1 tauschen.


    LG

    Mit Wakü kann ich leider nichts anfangen, die sollten schon Referenz sein, bzw. habe nun eine PointOfView, eine Aeolus und eine teildefekte BFG. Hätte nie gedacht das es so schwer sein könnte das SLI ans laufen zu bringen. Habe auch schon an mein Mainboard gedacht, aber da liefen wunderbar 2x7950GT im SLI drauf...NT ist es auch nicht, Spannungen passen alle 550Watt sollte also genug Luft sein. Vielen Dank für die Nachfrage!

    Das Case war leider eine ziemliche Odysee und tauchte irgendwann mal auf Ebay auf. Wurde damals aus den Staaten importiert und kurz danach gingen die Versandkosten um Faktor drei hoch, bevor das Angebot komplett verschwand.


    Ist von Portwell (inkl. Backplane) und hat einige Gebrauchsspuren, selber bauen hätte ich das nicht können.

    Voll ist die Kiste absolut, ich denke aber, dass es mehr oder weniger alles braucht was drin ist und kompakter dürfte es kaum noch werden.

    Ach alte Hardware darf ruhig ein paar Gebrauchsspuren haben :spitze: Erinnert mich so ein bisschen an so alte AT-Würfel Gehäuse. Das Ding sieht echt gut aus, auch mit den großen I-O Schaltern :hre: Gefällt mir richtig gut! V2 Sli würde darauf auch sicher gut kommen :bonk:

    Das ist mein altes Board und den Verkäufer kenn ich auch sehr gut. Kommt aus bestem Hause :)


    Wenn ich nicht schon eins in OVP hätte sowie ein IC7-Max3 hätte ichs genommen.

    Kann man da evt. doch Versand organisieren? Vielleicht über dich? Das Board ist echt sexy und für meine Mid-Range Sammlung wäre so ein High end 478 Brett shon nett :)

    Ein bisschen voll, aber ne geile Kiste! Das Gefällt mir richtig gut :topmodel::spitze:


    Ist das Case ein eigenbau, oder gibt es da eine Bezeichnung zu/n link oder so? Hab hier noch so ein S370 Platinencomputer liegen der ein neues zu Hause sucht, und so ein Case ist nicht so leicht zu bekommen, bzw. sehen die meisten einfach nicht so schön aus :/

    Mmmmmhhh.... ich habe die PowerVR schon "recht günstig" bekommen aber nicht für 30 - 50 Euro :D... OK die V4 PCI ist leider auch nicht günstig... Aber trotzdem danke für alles...

    Inner Bucht ist neulich sogar eine für n 10er inklusive Versand weggeangen....habe ich auch nicht mitbekommen und eine andere für um die 30, danach bin ich jetzt gegangen, danke dir trotzdem für dein Angebot!

    Naja PowerVR würde ich mal bei 30 bis50 ansetzten und V4 4500 PCI um die 150(+) in working condition. Ich habe nun schon 2 PowerVr, aber die kann man halt mal gut dazustecken xD das die Preise so mega anzeihen würden hätte ich jetzt nicht gedacht. Vielleicht sollte ich die PowerVr von meiner Liste streichen.

    V2 12MB, V2 8MB (verschiedene Hersteller), Voodoo3 2000/3000 AGP, V4 4500 PCI/AGP, V5 5500 AGP (auch in OVP) Banshee leider keine, 1-2 Rush und mehrere Voodoo Graphics (verschiedener Hersteller). ISA Soundkarten von Craetive in Hülle und Fülle...auch andere Hersteller. Matrox MGA etc. Riva128 AGP PCI, noch mehr ist nur grade ausm Kopf. Was schwebt dir denn vor?

    Beide Boars sind V5 5500 inkompatibel, außer du hast ne PCI oder MAC.....max Chipset Kt333, Kt400 bietet schon nicht mehr 3,3V AGP Spannung! ;)

    Ich hatte nen Beta-Mod laufen und man konnte da den Multi einstellen, aber nach dem BIOS erst so wie ein SCSI Boot Device oder so, war ein seltsames BIOS...


    Leider habe ich das Board verkauft, ich meine mich zu erinnern das ich 2x2500 FQQ4C mal raufgesteckt habe! Kann dir nur sagen das man da nicht den Multi einstellen konnte trotz des Mod-BIOS! (hatte das gleiche Problem mit den 800Mhz) Also wirst du um einen Pin-Mod an den CPUs oder am Board wohl nicht drumrumkommen! In dem Bios was ich hatte gabs mehrere Optionen zwecks CPUs, bis auf Geodes liefen alle auch im MP...kann mich aber auch irren, das ist 3 oder mehr Jahre her!


    Sonst mal unseren Badroadrunner anhauen, der hat das Board aktuell, vielleicht kann der dir sagen wie das BIOS heißt!


    Edit:für die MP kompatibilität empfele ich dir auf jeden Fall dieses Mod-BIOS! :spitze:


    Edit2: gucke mal da steht die BIOS Versionim CPU-Z Screenshot ;) mehr kann ich dazu leider auch nicht sagen, hatte das Board mit dem BIOS damals so gekauft...