Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 163.

Samstag, 17. Januar 2015, 20:18

Forenbeitrag von: »gtxe«

WLAN

Hallo! Ich hab' hier 3 WLAN Karten rumliegen (alle 54Mbps). 2x Netgear WG311 v2 1x Noname?! mit RTL81856 Chip Allerdings finde ich nur noch eine Antenne ?( Interesse? Preis: 6€ inkl. Versand (egal ob eine oder alle drei)

Dienstag, 31. August 2010, 14:38

Forenbeitrag von: »gtxe«

Voodoo I

Die Fotos habe ich damals mit einer DV-Kamera gemacht (ausgeliehen) -> viel Rauschen. Wenn es mal neuere Fotos gibt, kann ich die ja mal Online stellen, dann aber im neuen Thread.

Montag, 23. August 2010, 21:49

Forenbeitrag von: »gtxe«

Voodoo I

Zitat von »Sajuk« Hallo zusammen Kann mir jemand sagen ob man mit einer Obsidian 100SB-4400 auch Voodoo I Spiele spielen kann die nur unter einem Voodoo 1 Chip laufen? Schleichfahrt z.B soll ja nur mit einer Voodoo 1 laufen. Und die Obsidian 100SB-4400 hat ja einem Voodoo i Chip aber halt nicht mit 4 MB sondern mit 12 MB ... :rolleyes: das geht: man nehme die glide2x.ovl von der Quantum3D - Treiber CD und kopiert diese in das Spiele-Verzeichniss. Die glide2x.ovl von Diamond (für die Monster 3D)...

Montag, 15. März 2010, 20:58

Forenbeitrag von: »gtxe«

config.sys

CONFIG.SYS: [MENU] MENUITEM DOS, DOS-Shell MENUITEM win, Windows 98 MENUDEFAULT win, 2 [DOS] DEVICE=C:\WINDOWS\HIMEM.SYS DEVICE=C:\WINDOWS\EMM386.EXE NOEMS DOS=HIGH,UMB Country=049,,C:\WINDOWS\COMMAND\country.sys DEVICEHIGH=C:\DOS\OAKCDROM.SYS /D:MSCD001 [win] DOS=HIGH,UMB Country=049,,C:\WINDOWS\COMMAND\country.sys AUTOEXEC.BAT: @echo off c: cd\ goto %CONFIG% :DOS set TMP=D:\TEMP set TEMP=D:\TEMP PATH=%PATH%;C:\DOS lh C:\WINDOWS\COMMAND\keyb.com gr,,C:\WINDOWS\COMMAND\keyboard.sys LH C:\WINDOWS...

Donnerstag, 11. März 2010, 22:27

Forenbeitrag von: »gtxe«

glide2x.ovl

für DOS-Games gibt's eine glide2x.ovl Datei. Der Windows-Treiber beinhaltet diese. Diese Datei einfach in das Game Verzeichniss kopieren. Es gibt nichts für die config.sys oder autoexec.bat. Viele Spiele benötigen noch einen spezielen 3Dfx-Patch, manche unterstützen Glide out-of-the-box.

Samstag, 14. November 2009, 19:44

Forenbeitrag von: »gtxe«

pinout

Nach dieser Anleitung habe ich mal ein Kabel gebaut, hat auch funktioniert: edit: Kleines Problem dabei: Ein VGA Kabel passt nicht in den kleinen DIN-Stecker. Da muss man den Knick-Schutz abschneiden, dann aber z.B. mit Schrumpfschlauch wieder verstärken (so hab' ich's gemacht).

Sonntag, 4. Oktober 2009, 14:57

Forenbeitrag von: »gtxe«

Netzteil-Stecker

Hallo Hutze, den Stromstecker solltest du auch nicht ungeprüft lassen. Bei mir ist das schon mal vorgekommen, dass eine Festplatte einfach so aus- und wieder an ging. Lag an den etwas geweiteten (lockeren) Buchsen. Also ich meine die Stecker die vom Netzteil kommen.

Sonntag, 19. April 2009, 18:26

Forenbeitrag von: »gtxe«

Auflösung erzwingen?

Hallo, Wicked3D hatte, meine ich, Treiber mit denen man die Auflösung erzwingen konnte. Man benötigt allerdings auch eine von dem Hersteller (Metabyte) eine Grafikkarte. Ansonsten ist das leider nicht möglich. So ein Feature vermisse ich auch. Da hilft nur ein Glide-Wrapper (wie du schon erwähnt hast).

Freitag, 13. Februar 2009, 23:25

Forenbeitrag von: »gtxe«

Raid 0 futsch

Zitat von »Chosen_One« Zitat von »poecilotheria« und auch ein raid1, 5 oder what ever ersetzt keine backups. Amen... Raid 0 ist ja nur riskant wegen der höheren Gefahr eines Hardwaredefekts. Ich behaupte mal, daß die meißten Datengaus durch Software- und Bediener-Fehler entstehen. Raid 1 kann u.U. gefährlicher sein als gar kein Raid. Grund: aufwendigere Handhabung, und bei einem Defekt von einer Platte kann evtl. die falsche getauscht werden, dann sind die Daten auch futsch... usw. hat schon al...

Donnerstag, 13. November 2008, 20:55

Forenbeitrag von: »gtxe«

V56k und MB-Batterie

Zitat Original von hutzeputz Batterie ausgetauscht. kann das sein oder hat das motherboard falsch gemessen: Die alte Batterie hatte eine spannung von 2,9v und die neue hat 3,4v? Dann wären die probleme damit zuerklären... Hallo hutze, ich denke auf diese Frage kann man zwei mal mit ja beantworten: Ist die Batterie leer, wird evtl. die Spannung falsch gemessen, je nach dem, wie das integrierte Messgerät funktioniert. Und wenn die Batterie leer ist, können die verrücktesten Sachen auftreten (scho...

Montag, 10. November 2008, 20:13

Forenbeitrag von: »gtxe«

Google Earth mit Voodoo5?

GoogleEarth habe ich auch nicht fehlerfrei zum laufen gebracht. Aber es gibt eine Alternative: World Wind Ist OpenSource, es gibt PlugIns ohne Ende. Bedienung ist Gewöhnungssache.

Samstag, 8. November 2008, 20:37

Forenbeitrag von: »gtxe«

Mein PPro + Obsidian 100SB 4440 System

Coole Sache Ich warte schon lange, bis mir ein Dual PPro in die Hände fällt. Zum Thema WinNT: genau richtig! Glide und OpenGL läuft super. D3D-Games kann man auch auf anderen Systemen zocken. Noch ein Tip: die Obsidian braucht durch die Doppel-Decker Bauweise ordentlich Luft zum atmen!

Samstag, 27. September 2008, 13:56

Forenbeitrag von: »gtxe«

RE: Non Stop Bluescreen :(

Zitat Original von 23k ich krieg alle 30min-1h einen Bluescreen : driver_irql_not_less_or_equal ... in den meisten Fällen, wo ich das hatte (beruflich), war die CPU überhitzt oder defekt. Grund: defekte CPU-Lüfter oder keine Wärmeleitpaste oder ähnliches. Wenn man die Ursache für die Ãœberhitzung behoben hatte, lief das System fast immer wieder stabil. Manchmal lag's auch am defektem Speicher.

Montag, 15. September 2008, 17:20

Forenbeitrag von: »gtxe«

Tagebuch -> Mein Obsidian100 4440v system

Zitat Original von Exxe NEIN der SCSI Controller liegt auf dem selben Speicheradressbereich wie das 2D-Modul der 4440v ... Das ist ärgerlich. Bringt es was die Obsidian in einen anderen PCI-Steckplatz zu betreiben? Oder hast du das schon probiert? Meiner Meinung nach einen Versuch Wert.

Donnerstag, 28. August 2008, 21:17

Forenbeitrag von: »gtxe«

Netzteil 3,3V Schiene zu 2,9V wandeln ?

hier gibt's Netzteile die geeignet wären: Netzteil Preise ca. 150-200€ Nur als Schalter dürft ihr nicht so einen Miniatur-Schalter nehmen, der brutzelt euch weg bei >20A!!! (der Schalter ist bestimmt nur symbolisch gewählt?!)

Dienstag, 19. August 2008, 21:10

Forenbeitrag von: »gtxe«

Fotowettbewerb – was für die V5-6000-Besitzer

go hutze go Schonmal klasse, dass dein System sich für's Finale qualifiziert hat.

Sonntag, 10. August 2008, 12:55

Forenbeitrag von: »gtxe«

borg Technology

Zitat Original von Grindhavoc in fast 6jahren nur 150 beiträge, aber sich darüber lustig machen ich wollte mich nicht darüber lustig machen, es sollte nur ein scherz werden (mit der Vorlage halt ). Sorry, wenn das so rübergekommen ist. Eine ernste Antwort kann ich aber nicht geben, weil ich dieses Gerät und die Technik die dahinter steckt nicht kenne bzw. mich nicht damit befasst habe.

Samstag, 9. August 2008, 20:46

Forenbeitrag von: »gtxe«

borg Technology

Zitat Original von Grindhavoc ich finds irgendwie cool. wie ist denn das mit kopfschmerzen? kann man da leichter oder leicht welche von bekommen? z.b. wenn man zulange damit zockt? ja, von den Druckstellen

Montag, 4. August 2008, 21:00

Forenbeitrag von: »gtxe«

HD-Tune 2.53 Testergebnisse....

Raid0 Maxtor 6Y160P0 (2x160GB) Systemfestplatte. Habe irgendwann einmal das Accustic-Managment (oder so ähnlich) auf "leise" getrimmt. Wieso ist eigentlich der Burst nur auf 77,7MB? Ist doch auf Ultra-DMA133 eingestellt