Posts by MatrixMorpher

    Habe meiner Tante auf ihrem Windows 11 System ein neues Office Paket installiert.

    Hier unter anderem das oben genannte Outlook 2019.

    Soweit hat alles geklappt. Nun klagt sie aber darüber, dass sie auf jedem Gerät wo sie ihre T-Online Nachrichten erhält diese nicht synchronisiert werden.

    Sie kommen zwar überall an, aber wenn sie diese am PC löscht, bleiben sie auf den anderen Geräten.

    Dies war vorher natürlich nicht so.

    Aber in Outlook 2019 habe ich jetzt nichts ungewöhnliches gefunden um das zu unterbinden.

    Kann mir jemand sagen wie ich Outlook 2019 korrekt einzustellen habe, damit alles immer hübsch synchron bleibt.

    Hatte zwar auf der Microsoft Seite was zu synchron halten gefunden, aber das war nicht das genannte Thema.

    Haben wir schon so ein Topic?

    Wenn nicht, fange ich ihn an. Finde es cool, wenn wir solche Themen hier bündeln können.

    Beispiel 1:

    Origin - Need for Speed the Run

    Das Spiel installiert

    Das Spiel startet

    Das Spiel versucht mit dem Autolog zu verbinden - unendlich

    Lösung: Das Spiel kann gespielt werden, wenn der Rechner vor Starten des Spiels vom Netzwerk getrennt ist, also offline ist.


    Beispiel 2:

    Steam - Flatout Ultimate Carnage

    Problem - Games for Windows Service

    Lösung: jetzt nicht genau im Kopf - aber es gibt eine Datei im Netz die man in das Verzeichnis kopiert um den "Games for Windows Service" deaktiviert.

    Also du hast einmal gecloned und anschließend war die Sabrent SSD weg? und kam auch nie mehr wieder?

    Du kannst noch versuchen den PC mit angeschlossener Sabrent SSD 30-60min im BIOS stehen zu lassen.

    Einige SSDs gehen bei Fehlern oder Stromverlust in einen panic mode und sind dann nicht mehr sichtbar, bis sie sich reorganisert haben.

    Danke für den Tipp. Werde es probieren

    "UEFI, Windows 10 Installation und Datenträgerverwaltung jedenfalls sehen sie nicht."

    Hört sich nach einem defekt an. Muss ja irgendwie erkannt werden.

    Dann aber direkt im Zusammenhang mit dem Klonen. Die NVME ist zwar bereits über zwei Jahre alt, aber fast unbenutzt, da auch der Rechner jetzt ein 3/4 Jahr nicht genutzt wurde. Lief alles astrein, dann klonen, dann weg.

    Ich kann da nur einen Zusammenhang sehen.

    Laut Helpdesk kein Problem, welche NVME M2 ich klone oder von was, so lange die Sabrent Hardware mit an Board ist.

    Aber sie sagen auch, dass das Format beim Klonen nicht geändert wird und das ist definitiv falsch.

    Beim Automatik Modus, hat Acronis die A-Data NVME von NTFS auf FAT32 geändert. Bei 1TB?

    Vielleicht liegt hier schon der Fehler und die NVME wird einfach so nicht mehr erkannt.

    Gibt es dafür ein Programm das die Festplatte wieder findet?

    UEFI, Windows 10 Installation und Datenträgerverwaltung jedenfalls sehen sie nicht.

    Hatte sie auch an meinem anderen M2 eingesteckt. Ergebnis das gleiche.

    Das Klonen dann auf die Sabrent ist auch nicht erfolgreich gewesen.

    Hier zwar bei NTFS geblieben, aber nach dem Klonen wollte das System den Datenträger beim Booten reparieren und war erfolglos.

    Nächster Versuch. Jetzt bootet er in Endlosschleife.

    Somit musste ich dann doch alles per Hand wieder installieren.

    Sabrent ist es aber egal, dass meine A-Data NVME jetzt "kaputt" ist. Sie sagen, dass sie Acronis nur als kostenlose Dreingabe dazu geben und sie keine Verantwortung übernehmen. Supi

    Habe mir eine Sabrent NVME gekauft. Erst kürzlich.

    Dazu gibt es die Acronis Software gratis dazu, welche ich auf der Seite heruntergeladen und installiert habe.

    Starte ich Acronis, vermisst er aber die Sabrent NVME, wenn ich sie nicht am Mainboard habe.

    Wenn ich sie im Slot habe, startet Acronis.

    Moin zusammen,

    heute wollte ich mit der Software Acronis

    meine 250GB SSD auf meine A-Data NVME klonen.

    Ging zunächst nicht, da ich die Sabrent NVME ebenfalls dazu benötige.

    Gut, habe die eingesteckt und Acronis startet.

    Nun der Klonvorgang. Was mich gewundert hatte, das Programm hat automatisch FAT32 ausgewählt?

    Klonvorgang erfolgreich. Ich soll die Source Platte abklemmen.

    Neustart, nix...

    Also Source Platte wieder ran.

    In der Datenträgerverwaltung wird meine A-Data NVME nicht mehr erkannt.

    Mit der Windows Installations CD das Gleiche. Hier konnte ich bisher noch alle Platten wieder finden.

    Aktueller Stand: meine A-Data NVME ist für den Rechner nicht mehr auffindbar.

    Habt Ihr eine Idee dazu?

    Auf unebener Straße zieht das Auto beim Starken beschleunigen zur Seite.

    Ohne Servounterstützung sollte man das Lenkrad schon mit beiden Händen festhalten.

    Bei meinem G60 empfinde ich das in den unteren Gängen trotz Servo als sehr unangenehm. Wer da ohne Sinn und Verstand einfach Vollgas gibt könnte...

    (Gott geht mir die Autokorrektur vom Handy auf den Sack)

    Liegt es nicht auch an der Reifenbreite?

    Bei meinem Opel Insignia mit 255er Reifen komme ich bei Spurrillen nie ans geradeausfahren. Der zieht dann immer nach links und rechts, je nach Unebenheit.

    Hi Dennis, dass fragte ich mich auch immer über all die Jahre.

    Aber wie es so ist, die Energien fließen für einen günstig oder auch nicht.

    Erhoffe mir bei meinem Buch, dass es damit endlich deutlich besser klappt.

    Hatte für Raum für Spiele ja auch mal ein Forum erstellt, aber keine Socke wollte sich dort austauschen.

    Patreon, nur mit Wüstensand gefüllt... :D

    Problematisch ist da aber wohl wirklich auch der Algorithmus. Oft finde ich kein Video von mir, wenn ich entsprechende Suchbegriffe eingebe, obwohl ich die Tags hinterlegt habe. Wie soll dann jemand anderes diese finden?

    Raum für Spiele ist gedanklich noch nicht tot, aber ich weiß nicht wann es weiter geht.

    Lese jetzt mein erstes Buch wieder durch um dann den Anfang für mein zweites Buch zu haben. Das starte ich in kürze. Soll eine Trilogie werden.

    Und Danke Dir für Deine Treue bei RfS :)

    Habe mir neben meinen Alltagswagen Opel Insignia A facelift und 230 PS noch einen Toyota Supra MK4 mit 630PS gekauft.

    Ich suche gerade nach einem Cam Kit fuer meinen Camaro. Mit neuem camshaft und anderem ECU tune kommen so knapp 500ps und knapp unter 700NM auf die Hinterreifen. Wenn ich etwas mehr ausgeben will gibt es ein Supercharger kit, das bringt dann knapp 600ps und 800NM auf die Hinterreifen. Aber dann muss ich auch andere Motorenteile und Getriebeteile aendern.

    Ich habe meinen jetzt so mit 630PS gekauft, aber ein Freund von mir bereitet ihn jetzt noch hübsch auf und der Motor wird auch noch ein wenig eingestellt. Können später mehr PS sein. Er hat eine Supra mit 800PS. Wenn der Turbo Dampf ablässt, dann knallt es so richtig ordentlich.

    Hallo zusammen,

    bin gerade dabei ein paar alte Dateien von mir zu durchforsten.

    Hier bin ich auf CLD Dateien gestoßen, die ich irgendwann mit dem Canon Label Print Programm erstellt habe.

    Um zu schauen, was sich dahinter verbirgt, habe ich mir das Programm heruntergeladen.

    Es sagt mir beim Start jedoch, dass es keinen passenden Drucker findet. Habe zwar einen Canon, aber wohl keinen kompatiblen mehr.

    Wie kann ich denn nun sonst noch die CLD Dateien öffnen, wenn das Programm sich nur mit passendem Drucker öffnet?

    Guten Tag Sven Meyer,

    vielen Dank für Ihre Anfrage zum Einbinden der Adresse in Outlook.Diese Art von Adressen lassen sich in Outlook nicht einbinden. Wählen Sie zusätzliche eine neue Adresse mit den Endungen gmx.de oder gmx.net.

    Wir hoffen, dass Ihnen diese Angabe weiterhilft.

    Freundliche Grüße

    Mic Fuehler

    Ihr technischer GMX Kundenservice



    Hi zusammen,

    ich nutze an meinem Rechner Outlook 2010 um meine GMX und WEB E-Mail Adressen einzubinden.

    Das klappt auch soweit Problemlos, wenn diese de com oder net als Endung haben.

    Es gibt aber von GMX auch folgende Bezeichnung: @mein.gmx

    Hier sträubt sich mein Outlook.

    ---Es steht keine verschlüsselte Verbindung mit Ihrem E-Mail-Server zur Verfügung. Klicken Sie auf "Weiter", um eine unverschlüsselte Verbindung zu verwenden.---

    Unverschlüsselt findet er dann auch nichts und ich soll meine E-Mail Adresse überprüfen.

    Danach soll ich die Servereinstellungen manuell konfigurieren.

    Aber auch das führt nicht zum Ziel. Zumindest nicht mit den Angaben, wie ich laut GMX Postein- und ausgang zu hinterlegen habe.

    Hat eine von Euch eine Idee?

    Sven

    Mein bester Freund wollte auch ständig einen OLED und hat sich einen vor kurzem für fast 2.000 Euro gekauft.

    Ehrlich gesagt? Ich bin mega enttäuscht. Viel zu dunkel für mich.

    So sehe ich das auch bei der Switch. Er hat beide Versionen und ich zu ihm: ernsthaft? viel zu dunkel, warum willst Du das?

    Ich hatte mir vor kurzem erst einen gebrauchten Panasonic TX-65AXW904 gekauft, da ich unbedingt noch die 3D Ära mitmachen wollte.

    DER ist HELL. Geiles 3D, geile Farben, geile Helligkeit.

    Ja, die Dimmingzonen sind nicht ganz so toll, also nicht das perfekte Schwarz und kein HDR. Aber DER Fernseher braucht noch nicht mal HDR. :)

    Geniale Farben.

    Dennoch, es war mir nicht genug.

    Also habe ich den vorletzten 3D Fernseher gekauft.

    Einen Sony 75-ZD9.

    Der kommt in der Spitze auf 1.800 Nits und im Durchschnitt auf 800 Nits, wo gerade mal die besten OLEDS hinkommen. Also auf 800 Nits.

    Super hell, super Kontrast, die meisten Dimmingzonen bisher für einen LCD Fernseher und diesmal mit HDR.

    Das einzige im Vergleich wo der Fernseher von meinem Kumpel, also der OLED punkten kann, sind dunkle Weltraumszenen. Mehr Sterne und im dunkeln hellere Objekte. That's it.

    Und das ist OLED wirklich Wert?

    Keine Ahnung warum jeder scharf auf OLED ist. Vermutlich das gleiche Phänomen wie Elektro Autos... :D

    Aber gerade der ZD9 ist eine Überlegung Wert.

    Habe ihn gebraucht für fast 2.000 gekauft, hatte aber auch mal neu 8.000 Euro gekostet. Qualität hat seinen Preis.