Posts by montey

    Die Karte sieht wirklich extrem sexy aus. Top Arbeit!

    Ich glaube aber, dass Du einen sehr, seeehr feinen Pinsel brauchen wirst, um wirklich alle weißen Schriftzüge rot zu machen. :-D

    Echt blöd, dass über das Internet oftmals solch hitzige Diskussionen entstehen, die im Real Life so meistens nicht stattfinden würden.


    LG,

    Nils

    Schönes Corri, ich rate mal 16V.

    Danke:thumbup:Leider nein, es ist der 2.0 8V mit 115PS. Die Studenten-Version sozusagen:spitze:

    Hat aber auch Vorteile: Der Motor ist wirklich sehr robust und macht kaum Probleme. Dazu kann ich den Corrado im Sommer bei sparsamer Fahrweise locker unter 7l / 100km bewegen. Dabei sind die 115PS bei 1135kg einigermaßen spritzig. Man ist jedenfalls kein Verkehrshindernis.


    Quote

    Schöne Lokation dazu, fehlt nur noch die MiG-29 im Hintergrund. Wo ist das?

    Das ist am Flughafen Frankfurt/Hahn im Hunsrück aufgenommen. Dort stehen einige leere Hangars herum, die seinerzeit von den Amis genutzt wurden, als sie hier noch stationiert waren.


    Etwas Ironie... habe in meinem Corrado Sitze vom Porsche 944 S1, jetzt ratet mal was quietscht und knarzt? Soviel zum Thema Qualität der Marken.

    Möchte mit der Aussage aber nicht sagen das ich ein Fanboy bin. Dieser Müllverein mit den zwei Buchstaben ist für mich schon lange gestorben.


    Ich kann für neue VWs gar nicht sprechen. Aber zumindest beim Corrado gibts an der Qualität des Plastiks nichts auszusetzen. Das Armaturenbrett ist eben eine Plastikwüste, aber nachdem man Motorraumseitig die Befestigungsschrauben nochmal nachgezogen hat, knarzt da eigentlich nichts mehr.


    Beim Kunststoff gibt es natürlich qualitative Unterschiede, wie auch GAT schon anmerkte. Sind diesbezüglich die neuen Autos wirklich so schlecht? Wie gesagt, ich kenne leider nur meine Karre wirklich ausreichend gut, um das auch über einen langen Zeitraum hinweg beurteilen zu können.



    LG,
    Nils

    Wow, hier im Thread sind wirklich einige tolle Autos mit dabei. Dabei stehe ich persöhnlich vor allem auf ältere Autos - wobei es natürlich auch Neue gibt, die toll sind.


    Da habe ich es mir nicht nehmen lassen, meine Kiste hier mit aufzunehmen:


    Ich präsentiere: Konrad, 28 Jahre alt, erstes Auto und seit 8 Jahren ein treuer Begleiter:


    Ich gebe zu, da ging bei mir etwas viel Photoshop mit durch.:spitze:


    In zwei Jahren bekommt er dann endlich sein verdientes H.



    Liebe Grüße,

    Nils

    Moin moin,


    ahh! Sehr gut! Dann hat sich dieses Problem ja doch erledigt. Meinst Du, es gibt einen Test, wo man Unterschiede zwischen beiden Chipsätzen herausfiltern kann?

    Die 11k würde ich sehr gerne mit der 6800GT erreichen. Ich poste hier einfach mal ein paar Seiten aus dem BIOS:





    Wenn es Verbesserungen gibt, lasst es mich wissen:spitze:



    Liebe Grüße,

    Nils

    Guten Abend zusammen,


    im 3DMark01 erreiche ich mit dem 93.71 knapp 10900p, also rund 300p mehr als mit dem 175.16.


    MadYoshi:

    Wir können gerne ein paar Vergleiche anstellen. Mich wundert das L1/L2 Ergebnis doch sehr. Hast Du eine Idee, wie wir am besten vorgehen?


    Liebe Grüße,

    Nils

    Guten Abend zusammen,

    Herzlich willkommen! Sehr schön noch ein Dual King Gespann :spitze:

    Danke8) VA lese ich aber bestimmt schon 10 Jahre lang.:topmodel:


    Ich schiebe das mal auf das BIOS, das ist beim MSI Pro266TD Master wesentlich ausgereifter als beim ASUS.

    Ich glaube, das 1.31er BIOS war sogar ein Mod-Bios. Vielleicht haben die dort noch etwas verändert? Ich glaube, es bot RAID Untestützung. Leider ist meins nicht die LR-Version, also ohne Hardware RAID.


    Doch über eine Sache müssen wir nochmal reden! Die Lüfter und die Kabel :/ Da geht doch noch was? Ich bin, was das angeht, irgend wie immer sehr penibel, das muss immer sauber und aufgeräumt aussehen. Man(n) hat so seine Macken.

    Ich kann Dich da sehr gut verstehen.:bonk:

    Hast auf jeden Fall recht. Die Kühler waren eben verfügbar. Also rein damit. Ein Traum wären die Golden Orbs. Aber die habe ich bisher noch nicht für nen akzeptablen Preis gefunden.


    Ein sehr komisches Treiberverhalten. Hattest du dir da auch mal die Mühe gemacht, Windows mit der ATI Karte neu zu installieren? Also ohne Grafikkarte raus/rein und Treiberwechsel.

    Ich hatte damals wirklich so ziemlich alles probiert. Es gab Abende, da habe ich XP bestimmt 3-4 mal neuinstalliert. :-D

    Es hat auch nur mit dem Omega-Treiber (Bis zum Neustart) funktioniert. Ich war der Meinung, dass es am Sideband-Addressing lag. Das musste ich jedenfalls auch bei allen NVIDIA Karten immer per Riva-Tuner deaktivieren, damit die Kiste bis zum Desktop durchbootet. Im Omega Treiberpaket konnte man mit ATI Tray Tools SBA ebenfalls deaktivieren. Wahrscheinlich hatte es sich nach einem Neustart wieder aktiviert.

    Wenn ich ein BIOS modden könnte, würde ich gern SBA Disabled forcen, falls man dafür irgendwie einen Schalter einbauen kann.



    Ich sehe gerade, dass du den 175er Treiber installiert hast. Selbst hatte ich auch mehrere Versionen getestet >KLICK< Am besten lief der 93er. Kannst du ja vielleicht auch noch ausprobieren, um noch ein paar Pünktchen zu ergattern.

    Das werde ich gleich mal testen. Ich meine, dass ich die gleiche Erfahrung gemacht hatte. Je älter der Treiber, desto performanter. Aber auf der Kiste läuft tatsächlich auch mal Minecraft oder Spiele im Bereich um 2006 herum. Manchmal malen da einem alte Treiber einen Strich durch die Rechnung.


    Ich würde das eher oder zum Teil auch auf den Chipsatz schieben. So wie ich das lese, zeigt Everest bei MadYoshi einen VIA VT8633 Apollo Pro266 auf dem Asus und AIDA64 bei montey einen VIA VT8653 Apollo Pro266T auf dem MSI an. VIA hat bei Reinkarnationen desselben Chipsatzes oftmals den RAM-Controller angefaßt und an dessen Performance geschraubt.

    Da könnte was dran sein. Wir können das gern mal versuchen, zu benchen. Vielleicht erkennt man irgendwo etwas.

    Interessant finde ich auch die Durchsätze vom L1 und L2 Cache. Warum sind die bei mir doppelt so hoch?!



    Liebe Grüße,

    Nils

    Moin moin,



    normalerweise bin ich seit Jahren nur stiller Mitleser, jedoch finde ich deinen Retro-PC so genial, dass ich mich doch zu Wort melden muss. :D


    Mir gefällt die Zusammenstellung sehr gut. Das Finish im Case sieht gepflegt und gut durchdacht aus. So viel Kabelmanagement habe ich mir bisher noch nicht geleistet.


    Ich habe ein sehr ähnliches System bereits seit gut 10 Jahren im Einsatz.


    Trotz gleichem Chipsatz kann ich keine ATI Grafikkarten neuer als die 8000er Serie nutzen. Auch Sideband-Addressing funktioniert nicht ohne Absturz nach der Treiberinstallation.

    Ich bekam mal eine 9800 Pro zum laufen, hatte sogar knappe 13k Punkte im 3DMark01 erreicht. Jedoch funktionierte sie immer nur so lange, bis man den PC neu startete. Danach musste ich den Treiber wieder erneut installieren. Hatte das Problem nie gelöst bekommen.




    Specs:


    2x Pentium III-S 1400MHz

    MSI Pro266TD Master

    GeForce 6800GT @ Ultra

    3GB DDR400 (2x 1GB, 2x 512MB)

    SB Audigy

    160GB HDD



    Hier noch ein paar weitere Bilder:


    Und noch ein paar Benches zum vergleichen:




    LG,

    Nils