Posts by Voodoo5

    Der Lüfter auf dem ersten P3 ist sebst gebaut. Die Lüfter gehören nicht zu dem Kühlkörper.


    Kennt ihr die Vollkupfer Slot 1 Kühler die mit den 1100er Slot 1 geliefert wurden ? Das waren die schönsten. 2 hab ich mir mal geholt für ein OR840 System. Sonst kann ich mal nach Slot 1 Kühler gucken :D

    1. VoodooPC
    Gigabyte Intel BX Dual Board GA6 BXD
    2x Pentium III 700 Slot 1
    512MB SD Ram auf 4 Bänken
    ATI Fire GL 2 AGP T3 Grafikkarte
    2x Voodoo2 12MB SLI (Sli Kabel fehlt) (Colormaster Voodoomania)
    350W Codegen Netzteil
    DVD, CD-Rom, Chipkartenleser 2.5
    Promise IDE 100 Controller
    Soundblaster Live


    Vorstellung wäre 150 Euro, braucht ein bischen Zuwendung und eine Festplatte. Von der Ati fehlt die Slotblende.


    [Blocked Image: http://abload.de/img/4agj76.jpg]


    [Blocked Image: http://abload.de/img/69dkyl.jpg]


    [Blocked Image: http://abload.de/img/7dejsc.jpg]


    2. PC [Verkauft]


    3.PC
    DFI CA64-TN Rev A0 Via 694T
    Vermutlich Tualatin 1000.
    1GB PC133 SD Ram in 2 Riegeln
    Radeon 9600SE
    300W Netzteil
    CD Diskette
    Müßte funktionieren.
    Gehäuse Stabil und Hochwertig


    Preisvorstellung 15 Euro



    [Blocked Image: http://abload.de/img/13qocy.jpg]


    [Blocked Image: http://abload.de/img/2u9oqg.jpg]


    [Blocked Image: http://abload.de/img/3syrx4.jpg]


    4, 2x PentiumII 350 100MHz FSB gleiches Stepping, Hochwertige gleiche Kühler mit Lüftern
    Preisvorstellung 10 Euro
    noch kein Bild

    Hi,
    vllt gehört das hier nicht in den Marktplatz ?? wie auch immer. Ich will wie Eike endlich meine 2 AAlchemy Karten in Betrieb nehmen. Natürlich dokumentiert. Leider habe ich nur die reinen Karten.
    Was fehlt ist


    Powerboard
    Abstandhalter
    Metalltunnel
    TK Power AV4 Netzteil
    Steckbrücken zwischen beiden Karten


    evtl Sensorboard



    Wer kann aushelfen ?
    viele Grüße

    ganz komische Sache. Gerade läuft die Karte seit 4 Tagen durch im 2D Betrieb. Am start gab es kurz pixelfehler, aber gerade läufts. Trau mich gar nicht neuzustarten ohne Ersatz Graka.
    Letztes mal kam entweder ein ati treiberfehler, schwarzer bildschirm oder bunte streifen.

    Hi, ja ich weiß was man alles alternativ machen kann.


    Aber ich will diese Untertaktung durch das Bios gern ausprobieren.
    Die Transistorenanzahl ist bei der RV730 ist ca doppelt so groß wie bei der R710. Chipfläche in mm ist auch ca doppelt so groß.
    Braucht eine RV730 Karte mit der gleichen Tatktung auch gleich doppelt soviel Watt ?

    Danke das ist genau was ich suche.


    Karte---------------HD4670 AGP-----HD4350 AGP
    GPU Takt----------800MHz-----------650 MHz
    Speichertakt-----1600MHz----------1300 MHz
    Speicherbus------128bit-------------64 bit
    Speicher-----------1GBDDR3---------512MB DDR3
    GPU Typ-----------RV730 (55nm)---RV710 (55nm)
    Mio Transistoren-514----------------242


    TDP-----------------59W---------------20W



    Nur ein kleiner Auszug. Die HD4350 lässt sich mit 20W passiv kühlen. Wenn ich Takt, Spannung einer 4670 im Bios auf die gleichen Werte wie wie 4350 einstelle, sollte sie doch auch 20W brauchen und passiv zu kühlen sein. Soweit richtig ?

    Hi soweit danke für die Antworten.. Neues Mainboard usw geht immer usw aber zurück zur Frage. Ganz allgemein:


    Beispiel: HD4670 AGP


    Karte kann auf keinen Fall passiv gekühlt werden. Wenn man sie extrem untertaktet allerdings schon.
    (oder wird sie dann instabil wenn sie soweit untertaktet ist ?)


    Problem ist nur solang der PC hochfährt läuft sie immer mit Standardtakt. So geht die Karte sehr schnell kaputt.
    Wie kann ich also den Takt im Bios ändern oder wer kann das ?


    Gleich eine 3450 zu nehmen ist auch ok, nur sind passive gekühlte Karten meist in allen belangen abgespeckt.
    Grüße

    Zu früh gefreut. Erst ein Bluescreen mit ATI.DAG oder sowas. Dann bei XP Wilkommen Bildschirm einfach kein Bild mehr. Dann abgesicherter Modus... Vertikale Streifen von 1cm nur jeder 2. Streifen zeigt Bild, jede Bewegung schmiert.
    Hab da den Treiber deinstalliert. Dann neu gestartet. Jetzt kommt er in Windows aber hat auch da nur diese Streifen. (OHNE INSTALLIERTEN TREIBER)


    Und das beste ist, ich habe noch eine alte XP Installation drauf. Hier keine Streifen, sondern alles normal.


    Was ist hier los ???

    Hallo,
    ich wollte mich erstmal zurückhalten und gucken wie der Treiber läuft, bevor ich hier etwas schreibe.
    Bin bis jetzt sehr zufrieden !! Noch keine Probleme - Vorher eine Menge Probleme :D
    Also danke für den Tip.

    Hallo,
    Genau diesen Treiber meine ich. Ich kann da bei "zu installierende Hardware selbst wählen" nur Karten ab Radeon HD 5000 auswählen. Keine 3er keine 4er.
    da steht der soll kompatibel sein aber er geht nicht

    Hallo,
    alle Slots sind belegt. Der 32 bit PCI und alle PCI x bis auf einen mit entsprechenden pci X Karten.
    Steck ich da die 32er Karte rein tatket sich der pci Bus runter.


    Was passiert denn wenn man den Kühler einer 3850 ausschaltete bzw den kühler gegen einen kleineren tauscht ? Taktet sie sich runter und ist immernoch schneller als eine HD 3450 ?
    Hab gehört beim Systemstart werden die Karten sehr heiß..
    Ein geändertes Bios wäre da schon besser.

    Ist ein IBM X225. PCI neben Grafik ist belegt und lässt nicht nicht ändern. Hier ein Beispielbild.
    Serverlüfter habe ich herausgenommen. Nur noch 2x leise 80mm Lüfter vorn und hinten hinter der Abdeckung. Also nicht viel Luftzirkulation. Muß aber leise sein, aber gern mehr leisten als meine HD 3450.


    Aber auch für andere leise PCs: ist untertakten per Bios möglich ? Bzw ist eine Veränderung eines gedumpten Bios durch einen Anwender möglich ?
    [Blocked Image: http://abload.de/img/pcx0udu.jpg]